title image


Smiley Re: Warum muß es unbedingt die nicht ausgereifte neue Version 7 sein,
Ah, jetzt habe ich verstanden wie Du die vorherige Frage/Antwort weiter oben gemeint hast.Die Sprachdatei für die "SE-Version 1.06x" gibts bei Freenet wenn man etwas weiterherunterscrollt.Direkt kommt man hier zum "Ad-Aware Sprachpaket 1.1".Hast den Verweis ja schon gefunden, aber vielleicht liest noch jemand mit der den Link zum eindeutschen des Tools auch übersehen hat.


Viele Grüße - Georg



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: