title image


Smiley Probleme mit Grundwasserpumpe...

Hallo zusammen,

habe (mal wieder frown) Ärger mit unserer Pumpe die unseren Garten mit Grundwasser bewässern soll.

Situation: die Brunnenbohrung ist im Keller. Habe eine Pumpe mit Druckblase - T.I.P. Hauswasserwerk 1300 plus F, die sich einschaltet wenn der Druck abfällt (also wenn der Schlauch aufgedreht wird) - schon die zweite dieser Art. Unser Vorbesitzer hatte so eine in der Art und wir sind wegen der festen Anschlüsse dabei geblieben.

In den letzten Wochen haben wir das Ding natürlich mehr gebraucht, u.a. um den Kindern den Pool voll zu machen.

Irgendwann fing die Pumpe bei zugedrehtem Schlauch an zu spinnen - ging immer an-aus-an-aus, etwaim Sekundentakt. Hatte das schonmal gehabt. Im Netz stand, dass man in so einem Fall unten an der Blase mit einer Luftpumpe ein wenig den Druck erhöhen soll. Hat damals auch funktioniert. Diesmal habe ich es wieder versucht - das "an-aus" hörte dann auch auf. Nach dem nächsten mal Blumen wässern hatte ich wieder das Problem. 

Gibt es noch irgendwas, was ich tun kann - das wär sonst das zweite mal eine defekte teure Pumpe....

Wenn nicht - gibt es günstigere Pumpen als Alternative, die was taugen (oder mehr taugen) und auch auf Druckabfall reagieren?

Vielen Dank für Eure Mühe

 Carsten


Vermeintliche Tippfehler in diesem Posting sind keineswegs Rechtschreibfehler sondern Vorschläge für die nächste Rächtschraiprevorm ;o)



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: